각기 장단점이 있을듯 싶습니다. 사이트 구축이나 그런쪽으로 WP 가 특화된면도 있고요. 블로그 사용 목적에 따라 적당한 툴을 선택하시면 될 것 같네요 smile

트위터 @needlworks 를 팔로잉하시면 개발 소식 들으실 수 있습니다^^

http://twitter.com/needlworks

확장팩을 설치하시고 플러그인에서 스킨매니저를 활성화 하세요

플러그인 충돌일 듯 싶습니다. 블로그 통계 플러그인을 비활성화 해보세요

5

(2 답글들, 질문과 답변 / 사용자 지원에 작성)

1. 텍큐닷컴에서 다른 블로그(텍큐닷컴,설텍,티스토리등 테터관련 블로그)로 댓글 쓴 것 기록되어있는 부분
(텍큐닷컴의 보낸 커뮤니케이션 부분입니다. 설텍에선 댓글 알리미 부분인듯?)

이 부분은 텍스트큐브닷컴에서 백업을 지원하고 있지 않습니다. Google 텍스트큐브닷컴 쪽으로 요청을 해보셔야 될 것 같습니다.

6

(2 답글들, 질문과 답변 / 사용자 지원에 작성)

http://notice.textcube.org/ko/209 공지를 참고해보시면 될것 같습니다 smile

* 블로그 주소, 서버, 사용중인 스킨, 플러그인 정보를 알려주시면 원인 파악에 도움이 될듯 싶습니다. 텍큐, 서버, 플러그인, 스킨 등 문제는 복합적일수 있을것 같습니다.

* 1.8 이 물론 1.7보다 속도가 빠릅니다^^

* RSS 리더 기능을 사용 중지 하시면 속도가 좀 더 빨라지실듯 싶습니다.

* http://developer.yahoo.com/yslow/help/ 이쪽의 가이드를 참고해보셔도 좋을 것 같습니다.

EAS 에 아크몬드님이 차단된것 아닐까요? 밀피유님 EAS 쓰시는지요?

9

(8 답글들, 공지사항에 작성)

고생 많으셨습니다. 감사합니다^^

텍스트큐브닷컴을 사용하시는 것으로 사료됩니다. 텍스트큐브닷컴에서는 자바스크립트 삽입 차단되는것으로 알고 있습니다. 설치형 텍스트큐브에서는 이러한 제한은 없습니다.

8471 에서, 크롬에서 글 수정 저장이 안되는 문제가 있는것 같습니다. 위지윅에서 수정 - 저장하면 안되고 위지윅에서 수정 - HTML 보기 - 위지윅보기 - 저장하면 되네요. 문제가 있는것 같습니다.

티스토리에서 달력과 관련된 치환자를 확장해서 변경한 것으로 알고 있습니다. 티스토리에 지원하는 치환자는 텍스트큐브에서 지원이 안될것 같습니다.

다운로드 페이지에서 PHP 버전을 선택해주세요 4 -> 1.7.9 , 5- 1.8 이렇게 가게 만드는건;;; 아 너무 과하군요;;

설치형 텍스트큐브는 해당 사용자분이 직접 웹호스팅을 구입을 해서 직접 프로그램을 설치를 하는 방식입니다. 그로인해 해당 사용자의 글을 삭제할 수 있는 사람은 오직 해당 사용자 뿐이며, 해당 사용자의 정보도 텍스트큐브를 개발하는 니들웍스/태터네트워크재단에서는 알 수가 없습니다.

관련해서는 직접 해당 블로그 운영자분과 연락을 취하시거나 (자세한 기관명은 저도 잘 모르겠습니다만은) 정보통신윤리위원회, 사이버수사대 등에 명예훼손으로 신고를 하는 방법이 있을듯 싶습니다.

원하시는 답변을 드리지 못해 죄송합니다. 잘 해결 되시길 기원합니다.

최신 텍스트큐브로 업데이트를 하시면 됩니다. http://forum.tattersite.com/ko/viewtopic.php?id=6938 이글을 참고하시면 될것 같습니다.

텍스트큐브 블로그가 아닌 어떠한 블로그에서도 스크랩은 가능한 사항입니다. 이점 오해없으셨으면 좋겠네요^^;; 누군가가 연필을 만들뿐 연필로 무얼을 쓰느냐는 필자의 몫이겠지요.

http://forum.tattersite.com/ko/viewtopic.php?id=5335 이 글을 보시면 될 것 같습니다

관리자 > 꾸미기 > 스킨 상세 설정 > 글을 표시할 때
[v] 댓글을 기본으로 펼칩니다.
[v] 걸린글(트랙백)을 기본으로 펼칩니다.

위 옵션을 체크하시면 됩니다.

http://forum.tattersite.com/ko/viewtopic.php?id=5333 이글을 참고해보세요

말씀해주신 문제는 최신 버전에서 수정된듯 싶습니다. http://dev.textcube.org/changeset/8133

PHP 5.2 이상 서버를 사용중이시라면 파일데이터 백업후 1.8.2 로 업뎃을 시도해보시면 될듯 싶습니다.

PHP 버전 문제 (5.2 이상), 사용중인 플러그인과 충돌 문제? 등이 있을수 있을것 같습니다.

crizin님이 알려주셨습니다. http://twitter.com/crizin/status/8570568971

"한국 시간으로 2038-01-19 12:14:07 에 지구 종말..이 아니고 PHP 정수형 변수에 담을 수 있는 시간의 종말이 옵니다. 그전에 컴퓨터가 발전하면 용량이 늘어나겠죠 ㅎㅎ"

아 특정 공지글을 미래시각으로 해서 발행을 해서 상단에 위치하게 하려고요...

텍스트큐브에서 2039/01/01 01:01 이후의 시각으로는 예약이 안되는 문제가 있는듯 싶습니다.

25

(2 답글들, 잡담하기에 작성)

태터툴즈, 텍스트큐브가 블로그 서비스들을 상향 평준화 시켰다고 봐야되겠지요? bada님, LonnieNa님 말씀 다 맞는듯 싶습니다. 그래도 계속해서 활성화는 고민하고 노력해봐야 될듯 싶습니다 smile